Fehlermeldungen zählen

Sie wollen wissen, wieviele Fehlermeldungen in einem bestimmten Bereich (C4:C20) vorhanden sind?

  • Funktion: =SUMME(ISTFEHLER(C4:C20)*1)

 

Sie können auch bestimmte Fehlermeldungen wie z.B. #Wert! zählen.

  • Funktion: =ZÄHLENWENN(C4:C20;#WERT!)

 

Tipp04

Es war informativ und spannend. Jede(r) der Gruppe kann dem Kurs etwas entnehmen, was er/sie braucht. Office Dienste