Fehlermeldungen zählen

Sie wollen wissen, wieviele Fehlermeldungen in einem bestimmten Bereich (C4:C20) vorhanden sind?

  • Funktion: =SUMME(ISTFEHLER(C4:C20)*1)

 

Sie können auch bestimmte Fehlermeldungen wie z.B. #Wert! zählen.

  • Funktion: =ZÄHLENWENN(C4:C20;#WERT!)

 

Tipp04

I bi chly deheime hie... ich kann alles fragen - es ist auf meine Situation angepasst! Office 365